<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://heavyfeatherreview.com/xmlrpc.php">
<title>“Making Comics: My Graphic Novel Process,” a craft essay by Jess Smart Smiley &#8211; Heavy Feather Review</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","PT+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"PT Serif",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active pre{font-family:"PT Serif",serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"PT Serif",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"PT Serif",serif}.wf-active body{font-family:"PT Serif",serif}.wf-active .site-description{font-family:"PT Serif",serif}.wf-active .comment-content h5, .wf-active .entry-content h5{font-family:"PT Serif",serif}.wf-active .comment-content h6, .wf-active .entry-content h6{font-family:"PT Serif",serif}.wf-active .comment-content address, .wf-active .entry-content address{font-family:"PT Serif",serif}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote{font-family:"PT Serif",serif}.wf-active .comment-content q, .wf-active .entry-content q{font-family:"PT Serif",serif}.wf-active .comment-content cite, .wf-active .entry-content cite{font-family:"PT Serif",serif}.wf-active #infinite-handle span button{font-family:"PT Serif",serif}.wf-active #infinite-handle span button:active, .wf-active #infinite-handle span button:focus, .wf-active #infinite-handle span button:hover{font-family:"PT Serif",serif}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation{font-family:"PT Serif",serif}@media screen and (min-width: 881px){.wf-active .site-main .post-navigation .meta-nav-title{font-family:"PT Serif",serif}}@media screen and (min-width: 881px){.wf-active .no-comments{font-family:"PT Serif",serif}}.wf-active .comment .comment-reply-title a{font-family:"PT Serif",serif}.wf-active .site-footer .site-info{font-family:"PT Serif",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}@media screen and (min-width: 881px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .comment-content thead th, .wf-active .entry-content thead th{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .site-feature .entry-header .entry-title{font-style:normal;font-weight:400}}.wf-active .author-box h3{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .single .hentry .entry-title{font-style:normal;font-weight:400}}.wf-active .page .page .entry-title{font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .page .page .entry-title{font-style:normal;font-weight:400}}.wf-active .archive .page-header .page-title, .wf-active .search .page-header .page-title{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active .card .entry-title{font-style:normal;font-weight:400}.wf-active .error404 .page-title{font-style:normal;font-weight:400}.wf-active .wp-caption .wp-caption-text{font-style:normal;font-weight:400}.wf-active .gallery-caption{font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active .widget_calendar thead th, .wf-active .top_rated .pd_top_rated_holder_posts #top_posts a, .wf-active .widget_goodreads div[class^="gr_custom_title"]{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active div.sharedaddy h3.sd-title, .wf-active .sd-rating h3.sd-title{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title, .wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title a{font-family:"Arimo",sans-serif;font-weight:400;font-style:normal}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=heavyfeatherreview.com&amp;id=36005705&amp;t=1519666448&amp;back=https%3A%2F%2Fheavyfeatherreview.com%2F2018%2F02%2F26%2Fsmiley%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//heavyfeatherreview.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Heavy Feather Review &raquo; Feed" href="https://heavyfeatherreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heavy Feather Review &raquo; Comments Feed" href="https://heavyfeatherreview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heavy Feather Review &raquo; “Making Comics: My Graphic Novel Process,” a craft essay by Jess Smart&nbsp;Smiley Comments Feed" href="https://heavyfeatherreview.com/2018/02/26/smiley/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0KwjAMhV/IWAY654X4LP0JXWezlqZj+vZ2UxGm9CbkhPPlhIg5gg5jxjELmiD6ybqRxRx1IGByHh8btdfMO/Ef8+6GLAbMUeobrOrHrnyw35yQjDQsrA9K+trqhF5mNBAD542qYTokLHOKMi8OQuMkeqRiq2GzMxZLTrG8e8h4ryIU20/Q0vblA9XLXk9VKiZkhlLJTQS5L7et3JUuzeHcdqemOzbDE9rZnxc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj9EKwjAMRX/IGgYTfRG/patZjbRJWTKKf29lCA5h+nYv95xAoBYXhA3ZwG6YUaHMA0w4+OQ5IIxtdL6iSl6XfVDdwS9d7ZH+RInDgrtaguQvKc+upDkSK1S6RjQFlUA+OWrIuiwyAYst4ztsXY0oLknwRsKr4sbkadpS2xdJYosRGvVRX9Iln7tDd+qP/aHr709pp4pP?cssminify=yes' type='text/css' media='all' />
<style id='rebalance-style-inline-css' type='text/css'>
.entry-tags-date, .entry-categories, .entry-tags, .entry-meta .author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://heavyfeatherreview.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;The Doctor Will See You Now,&#8221; a story by Kevin O&nbsp;Cuinn' href='https://heavyfeatherreview.com/2018/02/25/o-cuinn/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://heavyfeatherreview.com/2018/02/26/smiley/" />
<link rel='shortlink' href='https://wp.me/s2r4Jb-smiley' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fheavyfeatherreview.com%2F2018%2F02%2F26%2Fsmiley%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fheavyfeatherreview.com%2F2018%2F02%2F26%2Fsmiley%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Making Comics: My Graphic Novel Process,” a craft essay by Jess Smart Smiley" />
<meta property="og:url" content="https://heavyfeatherreview.com/2018/02/26/smiley/" />
<meta property="og:description" content="New Comic My name is Jess Smart Smiley and I make comics. My newest project is a square, interactive comic called Fantasy Quest, and it’s live on Kickstarter right now. (Oh, don’t worry—there are m…" />
<meta property="article:published_time" content="2018-02-26T06:01:36+00:00" />
<meta property="article:modified_time" content="2018-02-26T06:57:42+00:00" />
<meta property="og:site_name" content="Heavy Feather Review" />
<meta property="og:image" content="https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png" />
<meta property="og:image:width" content="939" />
<meta property="og:image:height" content="939" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="“Making Comics: My Graphic Novel Process,” a craft essay by Jess Smart&nbsp;Smiley" />
<meta name="twitter:image:src" content="https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://heavyfeatherreview.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://heavyfeatherreview.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://heavyfeatherreview.com/osd.xml" title="Heavy Feather Review" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ededed" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Heavy Feather Review" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://heavyfeatherreview.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="“Making Comics: My Graphic Novel Process,” a craft essay by Jess Smart&nbsp;Smiley | Heavy Feather Review on WordPress.com" />
<meta name="description" content="New Comic My name is Jess Smart Smiley and I make comics. My newest project is a square, interactive comic called Fantasy Quest, and it’s live on Kickstarter right now. (Oh, don’t worry—there are more plugs for Fantasy Quest to come—but let’s talk process first.) Hamburger Style The earliest comics I remember making were created&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rebalance', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://heavyfeatherreview.com/2018/02/26/smiley/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13184 single-format-standard custom-background mp6 customizer-styles-applied group-blog has-custom-header date-hidden categories-hidden tags-hidden author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="https://heavyfeatherreview.com/" class="site-header-image-link" title="Heavy Feather Review" rel="home">
					<img src="https://heavyfeatherreview.files.wordpress.com/2017/06/banner3.png" class="site-header-image" width="1140" height="223" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
																<p class="site-title"><a href="https://heavyfeatherreview.com/" rel="home">Heavy Feather Review</a></p>
									</div><!-- .site-branding -->
								<nav class="social-navigation" role="navigation">
					<div class="social-menu-wrap"><ul id="menu-social-menu" class="social-menu"><li id="menu-item-9925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9925"><a href="http://twitter.com/@heavyfeatherrev"><span>Twitter</span></a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10651"><a href="http://instagram.com/heavyfeatherrev"><span>Instagram</span></a></li>
<li id="menu-item-9924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9924"><a href="http://www.facebook.com/heavyfeatherreview"><span>Facebook</span></a></li>
</ul></div>				</nav><!-- #social-navigation -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

			
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="header-menu" aria-expanded="false" data-close-text="Close">Menu</button>
				<div class="menu-primary-menu-container"><ul id="header-menu" class="menu"><li id="menu-item-9426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9426"><a href="https://heavyfeatherreview.com/category/notmypresident/">#NotMyPresident</a></li>
<li id="menu-item-8773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8773"><a href="https://heavyfeatherreview.com/category/interviews-essays/">Interviews &amp; Essays</a></li>
<li id="menu-item-6622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6622"><a href="https://heavyfeatherreview.com/category/book-reviews/">Book Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-10105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10105"><a href="https://heavyfeatherreview.com/category/book-reviews/fiction/">Fiction</a></li>
	<li id="menu-item-10106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10106"><a href="https://heavyfeatherreview.com/category/book-reviews/poetry/">Poetry</a></li>
	<li id="menu-item-6533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6533"><a href="https://heavyfeatherreview.com/category/book-reviews/nonfiction/">Nonfiction</a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://heavyfeatherreview.com/category/book-reviews/comics/">Comics</a></li>
	<li id="menu-item-6532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://heavyfeatherreview.com/category/book-reviews/hybrid/">Hybrid</a></li>
</ul>
</li>
<li id="menu-item-9932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9932"><a href="https://heavyfeatherreview.com/editors/">The Editors</a></li>
<li id="menu-item-5121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5121"><a href="https://heavyfeatherreview.com/submit/">Submissions</a></li>
<li id="menu-item-9933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9933"><a href="https://heavyfeatherreview.com/write/">Publicity</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11958"><a href="https://heavyfeatherreview.com/read/">Issues &amp; Chapbooks</a></li>
<li id="menu-item-10556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10556"><a href="https://heavyfeatherreview.com/category/print-archives/">Print Archives</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-13184" class="post-13184 post type-post status-publish format-standard hentry category-interviews-essays tag-a-map-in-the-dirt tag-and-draw-your-own-cartoons tag-bone tag-comics tag-craft tag-dargons-keep tag-dave-scheidt tag-doug-tennapel tag-fantasy-quest tag-ghostshrimp tag-graphic-novel tag-hamburger-style tag-hope-larson tag-jason-shiga tag-jeff-smith tag-jess-smart-smiley tag-jesse-moynihan tag-jordan-crane tag-kazu-kibuishi tag-lets-make-comics tag-lets-make-comics-an-activity-book-to-create tag-spooky-sleepover tag-top-shelf-productions tag-upside-down tag-upside-down-a-vampire-tale tag-watson-guptill tag-write clear-fix ">

	<header class="entry-header">
		<h1 class="entry-title">“Making Comics: My Graphic Novel Process,” a craft essay by Jess Smart&nbsp;Smiley</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://heavyfeatherreview.com/author/heavyfeatherreview/">Heavy Feather</a></span><span class="entry-tags-date"><a href="https://heavyfeatherreview.com/2018/02/26/smiley/" rel="bookmark"><time class="entry-date published" datetime="2018-02-26T06:01:36+00:00">February 26, 2018</time><time class="updated" datetime="2018-02-26T06:57:42+00:00">February 26, 2018</time></a></span><span class="entry-categories"><a href="https://heavyfeatherreview.com/category/interviews-essays/" rel="tag">Interviews &amp; Essays</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://heavyfeatherreview.com/2018/02/25/o-cuinn/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p><span style="color:#000000;"><b>New Comic<br />
</b>My name is Jess Smart Smiley and I make comics. My newest project is a square, interactive comic called</span> <a href="http://bit.ly/FantasyQuestKS" target="_blank" rel="noopener"><i>Fantasy Quest</i></a><span style="color:#000000;">, and it’s live on Kickstarter right now. (Oh, don’t worry—there are more plugs for <i>Fantasy Quest</i> to come—but let’s talk process first.)</span></p>
<p><a href="http://www.jess-smiley.com/"><img data-attachment-id="13185" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/jesssmartsmiley/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JessSmartSmiley" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=1140?w=939" class="aligncenter size-full wp-image-13185" src="https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/jesssmartsmiley.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></a></p>
<p><span style="color:#000000;"><b>Hamburger Style<br />
</b>The earliest comics I remember making were created by folding a blank sheet of 8.5 x 11” printing paper in half (“Hamburger Style”), and then adding words and drawings as I thought of them. (I’m sure there’s a stack of folded paper somewhere with half-finished “cover” drawings and blank interiors.)</span></p>
<p><span style="color:#000000;">Dad offered to make copies of some of my comics and drawings using a photocopier and my eyes were opened to the world of publishing.</span></p>
<p><img data-attachment-id="13186" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/earlycomics1/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EarlyComics1" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png?w=1140?w=939" class="aligncenter size-full wp-image-13186" src="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics1.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><img data-attachment-id="13187" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/earlycomics2/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EarlyComics2" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png?w=1140?w=939" class="aligncenter size-full wp-image-13187" src="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/earlycomics2.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><span style="color:#000000;">Most of my early attempts at comics were lame parodies of the action comics I was reading at the time: <i>X-Men</i> became “X-Kids”, <i>Batman</i> became “Bratman”, and so on. I don’t think I really made a serious attempt at my own characters and ideas until <i>Bone</i> by Jeff Smith started coming out in 24-page black-and-white issues once every two months. Again, I have dad to thank for getting me the issues as they were released, and for setting up a hold for me at my local comics shop,</span> <a href="http://www.dragonskeep.com/" target="_blank" rel="noopener">Dragon’s Keep</a><span style="color:#000000;">.</span></p>
<p><img data-attachment-id="13188" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/bone/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bone" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png?w=1140?w=939" class="aligncenter size-full wp-image-13188" src="https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/bone.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><span style="color:#000000;"><b>Brushing Up on Bone</b></span><br />
<a href="http://www.boneville.com/" target="_blank" rel="noopener">Jeff Smith’s <i>Bone</i></a> <span style="color:#000000;">was revelatory for me, in part because of the way the story was told with drawings—black-and-white drawings—the same black-and-white that my black pens created on white paper. There were no garish computer effects or ostentatious color palettes to distract from the drawings themselves, and it was in reading <i>Bone</i> that I saw the power a drawing could play in telling a story. It was also through reading <i>Bone </i>that I learned brushes could be part of a comic creator’s tool set.</span></p>
<p><span style="color:#000000;">It was around this time that I started using a sketchbook and my approach to drawing became simultaneously more serious and much goofier.</span></p>
<p><img data-attachment-id="13189" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/bonesketches/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BoneSketches" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png?w=1140?w=939" class="aligncenter size-full wp-image-13189" src="https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/bonesketches.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><span style="color:#000000;"><b>Illustration<br />
</b>I studied Illustration at Utah Valley University and graduated with my BFA. While learning new drawing methods, techniques, and processes in class, I also read everything I could find online about creating and publishing comics. I found tremendously helpful resources in creators like</span> <a href="http://tennapel.com/" target="_blank" rel="noopener">Doug TenNapel</a><span style="color:#000000;">,</span> <a href="https://twitter.com/hopelarson?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" rel="noopener">Hope Larson</a><span style="color:#000000;">,</span> <a href="http://www.ghostshrimpglobal.com/" target="_blank" rel="noopener">Ghostshrimp</a><span style="color:#000000;">,</span> <a href="http://www.shigabooks.com/" target="_blank" rel="noopener">Jason Shiga</a><span style="color:#000000;">,</span> <a href="http://boltcity.com/" target="_blank" rel="noopener">Kazu Kibuishi</a><span style="color:#000000;">, and</span> <a href="http://jessemoynihan.com/" target="_blank" rel="noopener">Jesse Moynihan</a><span style="color:#000000;">, and I’m grateful for the information they shared all those years ago on their blogs, websites, and via email. I learned how to scan and clean up my drawings—not from my college classes, but from Hope Larson’s and</span> <a href="http://www.reddingk.com/img/reproguide.pdf" target="_blank" rel="noopener">Jordan Crane</a><span style="color:#000000;">’s websites, where they outlined scanner settings and what to do in Photoshop to get a clean image.</span></p>
<p><a href="https://twitter.com/hopelarson"><img data-attachment-id="13190" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/hopelarson/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HopeLarson" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png?w=1140?w=939" class="aligncenter wp-image-13190 size-full" src="https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/hopelarson.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></a></p>
<p><span style="color:#000000;"><b>Making My First Graphic Novel<br />
</b>The first book I ever finished creating is an all-ages graphic novel, titled</span> <a href="https://www.amazon.com/Upside-Down-Jess-Smart-Smiley/dp/1603090886/ref=sr_1_1?ie=UTF8&amp;qid=1519508701&amp;sr=8-1&amp;keywords=jess+smart+smiley" target="_blank" rel="noopener"><i>Upside Down: A Vampire Tale</i></a><span style="color:#000000;">, published by</span> <a href="http://www.topshelfcomix.com/" target="_blank" rel="noopener">Top Shelf Productions</a>.</p>
<p><a href="http://amzn.to/2F4bEGI"><img data-attachment-id="13191" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/upsidedown/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UpsideDown" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png?w=1140?w=939" class="aligncenter wp-image-13191 size-full" src="https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/upsidedown.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></a></p>
<p><span style="color:#000000;"><i>Upside Down</i> was born out of a funny little drawing of a vampire that I’d made in my sketchbook. I wanted to know more about this vampire, so I kept drawing and writing, and trying out different characters in my sketchbook. My sketchbooks had become a sort of laboratory for experimentation, where I could try out different brushes, inks, tools, and techniques. It became both a catalogue of ideas and a way of exploring those ideas. My sketchbooks had become the combination of my journals, notebooks, calendars, To-Do Lists, and notes to self.</span></p>
<p><span style="color:#000000;">Doug TenNapel had posted on his blog about his use of notecards, and I adopted his method of organizing plot points and arranging the structure of the story. I bought a cheap sketchbook and used it to create a rough draft of the entire book, from beginning to end, including each page and panel.</span></p>
<p><span style="color:#000000;">I should mention here that this book was, more than anything, an exercise in finishing. My one goal for the entire year was to start and complete a new graphic novel, because I had previously started and stopped ten separate graphic novels and had nothing to show for it. I had to prove to myself that I could actually create a graphic novel from start to finish. <i>Upside Down: A Vampire Tale</i> was my proof of concept, and it is now the first of over a dozen books I’ve created for young readers.</span></p>
<p><img data-attachment-id="13192" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/sketchbooks/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sketchbooks" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png?w=1140?w=939" class="aligncenter size-full wp-image-13192" src="https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/sketchbooks.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><span style="color:#000000;">The final artwork for <i>Upside Down: A Vampire Tale</i> was created with an Akashiya Brush Pen on 11&#215;14” Bristol Board, and color was added digitally using Photoshop on a clunky HP laptop.</span></p>
<p><span style="color:#000000;">While I haven’t replicated this exact process in my subsequent comics, all of my comics have come from drawings and writing made in my sketchbooks.</span></p>
<p><img data-attachment-id="13193" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/udskeches1/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UDskeches1" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png?w=1140?w=939" class="aligncenter size-full wp-image-13193" src="https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/udskeches1.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><img data-attachment-id="13194" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/udsketches2/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UDsketches2" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png?w=1140?w=939" class="aligncenter size-full wp-image-13194" src="https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/udsketches2.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><span style="color:#000000;"><b>A Map in the Dirt<br />
</b>Where <i>Upside Down</i> had been a goofy, cartoon fairy tale of sorts, I felt a more intimate, more important story surfacing from within. It was a very different story from my cartoon book and I quickly learned that it would require a slightly different process in order to be told properly.</span></p>
<p><span style="color:#000000;">I tried some new things in making</span> <a href="https://www.kickstarter.com/projects/jess-smart-smiley/new-comic-book-by-jess-smart-smiley/posts/12256" target="_blank" rel="noopener"><i>A Map in the Dirt</i></a><span style="color:#000000;">.</span></p>
<ul>
<li><span style="color:#000000;">I took photos as reference for people and animals in the comic.</span></li>
<li><span style="color:#000000;">I tried out a finer brush pen for a more intricate and delicate line.</span></li>
<li><span style="color:#000000;">I explored design in the way I used images and words in my panel and page compositions.</span></li>
</ul>
<p><img data-attachment-id="13196" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/amitd/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMITD" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png?w=1140?w=939" class="aligncenter size-full wp-image-13196" src="https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/amitd.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><span style="color:#000000;"><b>Spooky Sleepover<br />
</b>I had avoided collaborations in the past, but my new writer friend,</span> <a href="http://www.davescheidt.com/" target="_blank" rel="noopener">Dave Scheidt</a><span style="color:#000000;">, was too hilarious and smart and talented to resist working with. He came up with some spooky-silly ideas for a collection of funny horror comics, and I started on the artwork, based on his scripts.</span></p>
<p><span style="color:#000000;">The nature of</span> <a href="https://www.kickstarter.com/projects/jess-smart-smiley/spooky-silly-comics" target="_blank" rel="noopener"><i>Spooky Sleepover</i></a> <span style="color:#000000;">was different from other comics I had made, and I stretched myself a little further, trying even more new things.</span></p>
<ul>
<li><span style="color:#000000;">I completed all the line art on an iPad using ProCreate.</span></li>
<li><span style="color:#000000;">I worked with several colors and explored different textures and visual styles.</span></li>
<li><span style="color:#000000;">I communicated with Dave on every step of the process to make sure we were both happy with the artwork.</span></li>
</ul>
<p><img data-attachment-id="13197" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/spooky/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png?w=1140" data-orig-size="939,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spooky" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png?w=1140?w=939" class="aligncenter size-full wp-image-13197" src="https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png 939w, https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png?w=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/spooky.png?w=768 768w" sizes="(max-width: 939px) 100vw, 939px"   /></p>
<p><span style="color:#000000;"><b>Fantasy Quest<br />
</b>See? I told you I would plug my new comic again!</span></p>
<p><a href="http://bit.ly/FantasyQuestKS" target="_blank" rel="noopener"><i>Fantasy Quest</i></a> <span style="color:#000000;">is an interactive fantasy adventure comic, currently funding on Kickstarter. This book is something new and I’m beyond thrilled to get it into people’s hands. <i>Fantasy Quest</i> alternates comics pages with mazes that must be completed by the reader in order to continue the story. Each comic comes with 1 of 3 collectible enamel pins and an original drawing, and the whole project is a celebration of comics culture, mazes, and novelty.</span></p>
<ul>
<li><span style="color:#000000;"><i>Fantasy Quest </i>is an improvised comic. Each page was made up, panel by panel, in my sketchbook, and then redrawn digitally, using MediBang Paint on my iPad Pro and with an Apple Pencil.</span></li>
<li><span style="color:#000000;"><em>Fantasy Quest</em> features mazes that contribute to the story, which turns the comic into a sort of game that the reader and I can “play” together.</span></li>
<li><span style="color:#000000;"><em>Fantasy Quest</em> is all about the total comic experience—which is why it comes with one of three collectible enamel pins and an original drawing.</span></li>
</ul>
<p><a href="http://bit.ly/FantasyQuestKS"><img data-attachment-id="13198" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/attachment/01/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/01.png" data-orig-size="1050,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/01.png?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/01.png?w=1024&#038;h=1024" class="aligncenter wp-image-13198 size-large" src="https://heavyfeatherreview.files.wordpress.com/2018/02/01.png?w=1024&#038;h=1024" alt="" width="1024" height="1024" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/01.png?w=1024&amp;h=1024 1024w, https://heavyfeatherreview.files.wordpress.com/2018/02/01.png?w=150&amp;h=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/01.png?w=300&amp;h=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/01.png?w=768&amp;h=768 768w, https://heavyfeatherreview.files.wordpress.com/2018/02/01.png 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /><img data-attachment-id="13201" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/attachment/03/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/03.png" data-orig-size="1050,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/03.png?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/03.png?w=1024&#038;h=1024" class="aligncenter wp-image-13201 size-large" src="https://heavyfeatherreview.files.wordpress.com/2018/02/03.png?w=1024&#038;h=1024" alt="" width="1024" height="1024" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/03.png?w=1024&amp;h=1024 1024w, https://heavyfeatherreview.files.wordpress.com/2018/02/03.png?w=150&amp;h=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/03.png?w=300&amp;h=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/03.png?w=768&amp;h=768 768w, https://heavyfeatherreview.files.wordpress.com/2018/02/03.png 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /><img data-attachment-id="13202" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/attachment/04/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/04.png" data-orig-size="1050,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="04" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/04.png?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/04.png?w=1024&#038;h=1024" class="aligncenter wp-image-13202 size-large" src="https://heavyfeatherreview.files.wordpress.com/2018/02/04.png?w=1024&#038;h=1024" alt="" width="1024" height="1024" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/04.png?w=1024&amp;h=1024 1024w, https://heavyfeatherreview.files.wordpress.com/2018/02/04.png?w=150&amp;h=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/04.png?w=300&amp;h=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/04.png?w=768&amp;h=768 768w, https://heavyfeatherreview.files.wordpress.com/2018/02/04.png 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a href="http://bit.ly/FantasyQuestKS"><img data-attachment-id="13203" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/pin/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg" data-orig-size="1600,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pin" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg?w=1024&#038;h=1024" class="aligncenter wp-image-13203 size-large" src="https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg?w=1024&#038;h=1024" alt="" width="1024" height="1024" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg?w=1024&amp;h=1024 1024w, https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg?w=150&amp;h=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg?w=300&amp;h=300 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg?w=768&amp;h=768 768w, https://heavyfeatherreview.files.wordpress.com/2018/02/pin.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><a href="http://bit.ly/FantasyQuestKS"><img data-attachment-id="13204" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/attachment/25/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/25.png?w=1140" data-orig-size="680,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/25.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/25.png?w=1140?w=680" class="aligncenter wp-image-13204 size-full" src="https://heavyfeatherreview.files.wordpress.com/2018/02/25.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/25.png 680w, https://heavyfeatherreview.files.wordpress.com/2018/02/25.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/25.png?w=300 300w" sizes="(max-width: 680px) 100vw, 680px"   /></a> <a href="http://bit.ly/FantasyQuestKS"><img data-attachment-id="13205" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/attachment/30/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/30.png?w=1140" data-orig-size="680,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/30.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/30.png?w=1140?w=680" class="aligncenter wp-image-13205 size-full" src="https://heavyfeatherreview.files.wordpress.com/2018/02/30.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/30.png 680w, https://heavyfeatherreview.files.wordpress.com/2018/02/30.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/30.png?w=300 300w" sizes="(max-width: 680px) 100vw, 680px"   /></a> <a href="http://bit.ly/FantasyQuestKS"><img data-attachment-id="13206" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/attachment/35/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/35.png?w=1140" data-orig-size="680,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="35" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/35.png?w=1140?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/35.png?w=1140?w=680" class="aligncenter wp-image-13206 size-full" src="https://heavyfeatherreview.files.wordpress.com/2018/02/35.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/35.png 680w, https://heavyfeatherreview.files.wordpress.com/2018/02/35.png?w=150 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/35.png?w=300 300w" sizes="(max-width: 680px) 100vw, 680px"   /></a><span style="color:#000000;"><b>Let’s Make Comics!<br />
</b>While most creators have many methods and processes in common, there also seem to be myriad idiosyncratic approaches and techniques that end up shaping the work itself and end up proving integral to the stories they tell.</span></p>
<p><span style="color:#000000;">I’ve spent the last few years teaching workshops on writing, drawing, and making comics, and have helped hundreds of children, teenagers, and adults create their first comics. I think it’s important to demystify these creative processes and to show professionals and amateurs alike the tools available to us in making comics. (Now might be a good time to mention my forthcoming book, which is all about exploring different comics-making processes.</span> <a href="http://bit.ly/LetsMakeComicsBook" target="_blank" rel="noopener"><i>Let’s Make Comics! An Activity Book to Create, Write, and Draw Your Own Cartoons</i></a> <span style="color:#000000;">comes out June 5 from Watson-Guptill, and is available now for preorder via Amazon.)</span></p>
<p><a href="http://bit.ly/FantasyQuestKS"><img data-attachment-id="13207" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/workshop/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png" data-orig-size="1600,1038" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Workshop" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png?w=300" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png?w=1024&#038;h=664" class="aligncenter wp-image-13207 size-large" src="https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png?w=1024&#038;h=664" alt="" width="1024" height="664" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png?w=1024&amp;h=664 1024w, https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png?w=150&amp;h=97 150w, https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png?w=300&amp;h=195 300w, https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png?w=768&amp;h=498 768w, https://heavyfeatherreview.files.wordpress.com/2018/02/workshop.png 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="http://bit.ly/LetsMakeComicsBook"><img data-attachment-id="13208" data-permalink="https://heavyfeatherreview.com/2018/02/26/smiley/cover2preview/" data-orig-file="https://heavyfeatherreview.files.wordpress.com/2018/02/cover2preview.png?w=1140" data-orig-size="713,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover2preview" data-image-description="" data-medium-file="https://heavyfeatherreview.files.wordpress.com/2018/02/cover2preview.png?w=1140?w=238" data-large-file="https://heavyfeatherreview.files.wordpress.com/2018/02/cover2preview.png?w=1140?w=713" class="aligncenter wp-image-13208 size-full" src="https://heavyfeatherreview.files.wordpress.com/2018/02/cover2preview.png?w=1140" alt="" srcset="https://heavyfeatherreview.files.wordpress.com/2018/02/cover2preview.png 713w, https://heavyfeatherreview.files.wordpress.com/2018/02/cover2preview.png?w=119 119w, https://heavyfeatherreview.files.wordpress.com/2018/02/cover2preview.png?w=238 238w" sizes="(max-width: 713px) 100vw, 713px"   /></a><span style="color:#000000;">Hopefully these glimpses into my own processes will be helpful to you in creating your own comics, books, and stories. I think it’s helpful—especially at first—to pick an approach and to stick with it throughout the life of an entire project. Pay attention to what works for you and what doesn’t, and find ways to share your experience with other creators in your life.</span></p>
<p><span style="color:#000000;">I believe we can all benefit by sharing our experiences in exploring process, and it’s my goal to help where I can.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color:#000000;">***</span></p>
<p><span style="color:#000000;"><strong>Jess Smart Smiley </strong>is the creator of over a dozen books and comics for young readers. Jess offers free 20-minute Skype visits for schools, groups, and libraries, and can be found online at jess-smiley.com.</span></p>
<p><span style="color:#000000;">What’s <em>HFR</em> up to? Read our</span> <strong><a href="https://heavyfeatherreview.com/shop/current-issue/" target="_blank" rel="noopener">current issue</a></strong><span style="color:#000000;">,</span> <strong><a href="https://heavyfeatherreview.com/submit/" target="_blank" rel="noopener">submit</a></strong><span style="color:#000000;">,<strong> </strong>or</span> <strong><a href="https://heavyfeatherreview.com/write/" target="_blank" rel="noopener">write</a> </strong><span style="color:#000000;">for <em>Heavy Feather</em>.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5a944510c69dc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a944510c69dc', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a944510c6a49">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a944510c6a49',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a944510c6a82">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a944510c6a82',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1847733057" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1847733057");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1847733057",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1781976570" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1781976570");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1781976570",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13184" class="share-twitter sd-button share-icon" href="https://heavyfeatherreview.com/2018/02/26/smiley/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13184" class="share-facebook sd-button share-icon" href="https://heavyfeatherreview.com/2018/02/26/smiley/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13184" class="share-google-plus-1 sd-button share-icon" href="https://heavyfeatherreview.com/2018/02/26/smiley/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-36005705-13184-5a944510cd554' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=36005705&amp;post_id=13184&amp;origin=heavyfeatherreview.wordpress.com&amp;obj_id=36005705-13184-5a944510cd554' data-name='like-post-frame-36005705-13184-5a944510cd554'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="entry-tags"><a href="https://heavyfeatherreview.com/tag/a-map-in-the-dirt/" rel="tag">A Map in the Dirt</a>, <a href="https://heavyfeatherreview.com/tag/and-draw-your-own-cartoons/" rel="tag">and Draw Your Own Cartoons</a>, <a href="https://heavyfeatherreview.com/tag/bone/" rel="tag">Bone</a>, <a href="https://heavyfeatherreview.com/tag/comics/" rel="tag">Comics</a>, <a href="https://heavyfeatherreview.com/tag/craft/" rel="tag">craft</a>, <a href="https://heavyfeatherreview.com/tag/dargons-keep/" rel="tag">Dargon's Keep</a>, <a href="https://heavyfeatherreview.com/tag/dave-scheidt/" rel="tag">Dave Scheidt</a>, <a href="https://heavyfeatherreview.com/tag/doug-tennapel/" rel="tag">Doug TenNapel</a>, <a href="https://heavyfeatherreview.com/tag/fantasy-quest/" rel="tag">Fantasy Quest</a>, <a href="https://heavyfeatherreview.com/tag/ghostshrimp/" rel="tag">Ghostshrimp</a>, <a href="https://heavyfeatherreview.com/tag/graphic-novel/" rel="tag">graphic novel</a>, <a href="https://heavyfeatherreview.com/tag/hamburger-style/" rel="tag">Hamburger Style</a>, <a href="https://heavyfeatherreview.com/tag/hope-larson/" rel="tag">Hope Larson</a>, <a href="https://heavyfeatherreview.com/tag/jason-shiga/" rel="tag">Jason Shiga</a>, <a href="https://heavyfeatherreview.com/tag/jeff-smith/" rel="tag">Jeff Smith</a>, <a href="https://heavyfeatherreview.com/tag/jess-smart-smiley/" rel="tag">Jess Smart Smiley</a>, <a href="https://heavyfeatherreview.com/tag/jesse-moynihan/" rel="tag">Jesse Moynihan</a>, <a href="https://heavyfeatherreview.com/tag/jordan-crane/" rel="tag">Jordan Crane</a>, <a href="https://heavyfeatherreview.com/tag/kazu-kibuishi/" rel="tag">Kazu Kibuishi</a>, <a href="https://heavyfeatherreview.com/tag/lets-make-comics/" rel="tag">Let's Make Comics</a>, <a href="https://heavyfeatherreview.com/tag/lets-make-comics-an-activity-book-to-create/" rel="tag">Let’s Make Comics! An Activity Book to Create</a>, <a href="https://heavyfeatherreview.com/tag/spooky-sleepover/" rel="tag">Spooky Sleepover</a>, <a href="https://heavyfeatherreview.com/tag/top-shelf-productions/" rel="tag">Top Shelf Productions</a>, <a href="https://heavyfeatherreview.com/tag/upside-down/" rel="tag">Upside Down</a>, <a href="https://heavyfeatherreview.com/tag/upside-down-a-vampire-tale/" rel="tag">Upside Down: A Vampire Tale</a>, <a href="https://heavyfeatherreview.com/tag/watson-guptill/" rel="tag">Watson-Guptill</a>, <a href="https://heavyfeatherreview.com/tag/write/" rel="tag">Write</a></span>		</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://heavyfeatherreview.com/2018/02/25/o-cuinn/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="meta-nav-title">&#8220;The Doctor Will See You Now,&#8221; a story by Kevin O&nbsp;Cuinn</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/smiley/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://heavyfeatherreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9822847658" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/smiley/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='13184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4f376600e" /></p>
<input type="hidden" name="genseq" value="1519666448" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p align="center"><span style="color:#000000;"><u>ISSNs</u><br />
<em>Print</em>: <b>2373-3519</b><br />
<em>Online</em>: <b>2373-3527</b></span></p>
</div>
		</aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://heavyfeatherreview.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside></div><!-- #secondary -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/heavyfeatherreview.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/heavyfeatherreview.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ad563e0ad","homeURL":"https:\/\/heavyfeatherreview.com\/","postID":"13184","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="36005705" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://heavyfeatherreview.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Heavy Feather Review" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df47eb9f20" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/smiley/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/heavyfeatherreview.com\/2018\/02\/26\/smiley\/":13184};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var rebalanceScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Rebalance = {"is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"36005705","siteName":"Heavy Feather Review","siteURL":"https:\/\/heavyfeatherreview.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/heavyfeatherreview.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fheavyfeatherreview.com%2F2018%2F02%2F26%2Fsmiley%2F","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/heavyfeatherreview.com\/wp-admin\/admin-ajax.php","nonce":"8f619beb84","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fa02df6f5f\" \/>","referer":"https:\/\/heavyfeatherreview.com\/2018\/02\/26\/smiley\/","canFollow":"1","feedID":"2429915","statusMessage":"","customizeLink":"https:\/\/heavyfeatherreview.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fheavyfeatherreview.wordpress.com%2F2018%2F02%2F26%2Fsmiley%2F","postID":"13184","shortlink":"https:\/\/wp.me\/s2r4Jb-smiley","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/heavyfeatherreview.com\/13184","statsLink":"https:\/\/wordpress.com\/stats\/post\/13184\/heavyfeatherreview.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rebalance","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,649 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/heavyfeatherreview.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fheavyfeatherreview.com%2F2018%2F02%2F26%2Fsmiley%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/heavyfeatherreview.com\/wp-admin\/admin-ajax.php","nonce":"999e2a630b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/heavyfeatherreview.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fheavyfeatherreview.com%2F2018%2F02%2F26%2Fsmiley%2F","blog_id":"36005705","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=36005705&v=wpcom&tz=0&user_id=0&subd=heavyfeatherreview","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttOwzAM/SHSrEyAeEB8CnJTt3Wb2+ykbH9PKtGpgmqMp1g+Fx9b0Z9RmeAT+qRH0S3OZDCeq1Ee9AZyWUWbe/KiLU0o+pQx4wC+tcg/yWlAVygxN5qxAQve4GJugs3OW5J0r8LDTD0kCn5VkDc2t4VbUHLQo9gALbaVo12OAwmeL1v4r6FimGKSu+kTRWXJT6oLJovq6LwXxATnio1ijHY3zubE0BZcNcBL/IRcKhVmZKbF7Nr7p0NiMNOvtbYis1x6EV2rvU0k7p96LH+CL99PtWXtzDLAIQtaPWKKJZdaG7fyTSQOkzpWB/1RJususLvBj0GS6iwQaxmAyffrW0Tv7q1+ql/rl8fj82H8AvILIYg='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "heavyfeatherreview.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'36005705','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'36005705','v':'wpcom','tz':'0','user_id':'0','post':'13184','subd':'heavyfeatherreview'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGxlSFBHPWtVZWlSVksuM0Y2fF9fck4vTENnT25VcGpzZmRQLnU0YnhrUWdyTnpJJXc5cjRXSFB5RHNaaTBbdmJLPzVrS2QzLTksOEs1Ui83WG43WiZEY015L3p2R3NSSzRHSm1+eHw5bDJNdzZ3JithMFswcFhXW21yM1pCS3lSXWUwQzksVSZDJXFiVjVMMTFmSH5WdEdbWGUmejgvUENBOCU/ZGdjYU1UTFZtT3lYT20/ZnxXaStL'}]);
_stq.push([ 'clickTrackerInit', '36005705', '13184' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>